Problemas con nuestro DNS

Estimados usuarios:

Queremos disculparnos con ustedes por los inconvenientes que han venido sucediendo en horas de la tarde. La situación es la siguiente. Realicé algunos cambios en los Servidores de Nombre que apuntan a nuestro dominio, añadiendo algunos DNS secundarios como backup.

Por algún motivo, en lo que se actualizaban las Zonas y los Registros, en varios lugares del planeta en vez de cargar nuestro blog, levantaba una página de GoDaddy. Al parecer poco a poco se han ido restableciendo las conexiones, pero lamentablemente el daño ya está hecho. Me disculpo con ustedes porque no teníamos idea de que esto podría ocurrir. Mi primer error fue no informar que se iban a realizar cambios, pero no sucederá nuevamente

Por favor, si alguien presenta problema que nos avise para tener un Feedback del asunto.


elav

elav: Blog Personal / Twitter / G+ / Usuario de ArchLinux. Informático, melómano, blogger y diseñador web. Administrador y Fundador de DesdeLinux.net.


36 comentarios en “Problemas con nuestro DNS

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados *

Puedes usar las siguientes etiquetas y atributos HTML: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>

Current day month ye@r *

  1. Desde México no tengo problemas para entrar al blog

    1/36
  2. Eduard2 parece que se le presenta el problema en el foro, en esta entrada lo menciona

    http://blog.desdelinux.net/distribuciones-dedicadas-o-con-soporte-para-xfce/

    Yo le respondí que tu tenías la solución.

    2/36
    • Primero que todo muchas gracias Oscar: Fuiste el primero que reportaste el problema y me serviste de experimento para una solución temporal. Como también le doy las gracias a todos aquellos que se comunicaron con KZKGGaara y nos ayudaron.

      Habría que ver si Eduar2 aún tiene problemas con eso, porque ya han pasado un par de horas desde que puso ese comentario..

      3/36
  3. No al rato que puse la foto en tomo troll, pude entrar normal :D, el problema era con el foro .

    7/36
  4. Desde chile no tuve problemas para conectarme al sitio durante el día.

    8/36
  5. Nuna he tenido ningún problema con la página. Si me entero de los problemas, es por los posts que escriben al respecto.

    9/36
  6. Desde Bélgica ahora mismo se puede entrar sin problemas a todas las secciones.

    10/36
  7. Yo ahora mismo solo puedo ver el blog, ni los foros, ni el paste ni la red de microblog.

    11/36
  8. Yo desde Guadalajara Jalisco México ayer no pude ingresar ni a este lugar ni al foro, por la noche de ayer ya podia ingresar a ambos sitios.

    Y hoy sin problemas

    12/36
  9. Hace unos momentos estaba por dar una respuesta en el fofro de ayuda, y sin mas me sacó de la página y no puedo ingresar.

    15/36
  10. Accedí, leí el post, estaba por ingresar mi cuenta y clave, y de ahi me sacó, hace un momento pude ingresar, respondí la duda y no me puedo mover de ahí, cualquier acción que haga me saca el error de que firefox no encontró el servidor.

    Me pasa lo mismo con IE, Firefox y Chrome.

    19/36
  11. Aclarando que el error es solo si intento moverme dentro del foro, fuera del foro me muevo en la red sin problemas.

    21/36
  12. elav, encontré otro, pienso yo, problema al hacer clik sobre Ranking Linux te lleva a otro blog, es un error o está hecho intensionalmente?. Te comento esto ya que con anterioridad aparecía el puesto en el Ranking Linux.

    22/36
  13. Yo tampoco puedo acceder ni al foro ni al microblog. Y yo de ti si tienes que quitar uno de los dos quitaria el microblog ya que el foro es más útil para la gente con dudas. Aunque el microblog no esta nada mal. Dificil decision.

    25/36
  14. Concuerdo con rogertux, el foro es más útil.

    Y si, difícil desición.

    26/36
  15. me auto corrijo: decisión.

    27/36
  16. Yo desde ayer no puedo acceder al foro….estoy en Argentina!!

    29/36
  17. El paste tampoco funciona jejej

    30/36
  18. Hola, pues acabo de llegar a casa desde el curro y aquí no puedo acceder al foro. Curioso porque estoy a unos 4km… no sé si el nodo será diferente o qué pasará, pero desde aquí no me deja :(

    Seguiré intentándolo.

    31/36
  19. No se si doy un disgusto a alguien pero no solo falla con Firefox, también con Liferea falla la conexión con las RSS del foro.

    Saludos y tranquilo que sos gages del oficio!!

    32/36
  20. Desde Perú todo bien(Foro, Paste, Blog tambien DL.net)

    33/36
  21. Y ahora que me fijo, no se si tendrá algo que ver, estos dos comentarios los publico el 9 de diciembre, 2011 a las 19:00 PM.

    Lo que sale en el blog es “Publicado 9 diciembre, 2011 en 12:58 PM

    Curioso!!

    34/36
  22. Desde aquí el foro y el tt no me van. Al intentar entrar da el típico error de “servidor no encontrado” y las peticiones dns no devuelven ninguna ip…

    35/36
  23. Saludos a todos:

    Tenemos serios problemas con el maldito GoDaddy. La única solución es volver a tener los DNS apuntando a nuestro hosting como estaba hasta ayer. Lo malo de esto es, que ahora mismo ni KZKGGaara ni yo tenemos internet para hacer nuevamente los cambios. Si alguien está interesado en ayudar, por favor, que nos avise por el formulario de contacto.

    36/36

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados *

Puedes usar las siguientes etiquetas y atributos HTML: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>

Current day month ye@r *