Wat u moet doen na die installering van Linux Mint 14 Nadia

Elke keer as hulle is más die gebruikers van hierdie verspreiding wat u geken het afbreek de Ubuntu en neem 'n effens ander pad. Die nuutste weergawe Dit kom met 'n paar nuwe funksies en in twee weergawes: kaneel en MATE. 


Sommige oorwegings wat u moet in ag neem voordat u die gids begin, is die volgende:

  • In teenstelling met Ubuntu, is Mint standaard by die meeste multimedia-klank- en videokodecs, dus die opdatering daarvan is nie 'n prioriteit nie.
  • 'N Ander belangrike komponent wat standaard geïnstalleer word, is Synaptic, die bekende pakketbestuurder.
  • As u die Ubuntu-gebaseerde weergawe het, is baie programme en pakkette baie versoenbaar tussen beide verspreidings.

Nadat ons hierdie punte uitgeklaar het, gaan ons voort met 'n lys van dinge wat die lewe makliker kan maak na die installering van die nuwe weergawe Nadia.

1. Begin die Update Manager

Dit is moontlik dat daar nuwe opdaterings verskyn het nadat u die prent afgelaai het, sodat u kan kyk of daar updates beskikbaar is by die opdateringsbestuurder (Menu> Administrasie> Update Manager) of met die volgende opdrag:

sudo apt-get update && sudo apt-get upgrade

2. Installeer die grafiese kaartbestuurders

In Menu Voorkeure> Bykomende bestuurders kan ons die bestuurder van die grafiese kaart wat ons het, opdateer en verander (indien ons wil).

3. Installeer die taalpakket

Alhoewel Linux Mint standaard die Spaanse taalpakket (of enige ander wat ons tydens die installasie aangedui het) installeer, doen dit dit nie heeltemal nie. Om hierdie situasie te keer, kan ons na Menu> Voorkeure> Taalondersteuning gaan of deur die volgende opdrag in 'n terminaal te tik:

sudo apt-get install language-pack-gnome-en taal-pack-en taal-pack-kde-en libreoffice-l10n-en thunderbird-locale-en thunderbird-locale-en-en thunderbird-locale-en-ar

4. Pas die voorkoms aan

Daar is baie maniere om dit te doen, en hulle is almal gratis! In http://gnome-look.org/ ons het 'n groot databasis van agtergronde, temas, gereedskap en ander elemente wat ons sal help om ons lessenaar te "kyk". Ons kan ook gebruik maak van 3 bekende instrumente:

1. Docky, 'n kortpadbalk en toepassings vir ons lessenaar. Amptelike webwerf: http://wiki.go-docky.com/index.php?title=Welcome_to_the_Docky_wiki. Installasie: in 'n terminale skryf ons: sudo apt-get install docky

2. A.W.N., 'n ander navigasiebalk, amper 'n mededinger vir docky! Amptelike webwerf: https://launchpad.net/awn Installasie: van die programbestuurder.

3. Conky, 'n stelselmonitor wat inligting oor verskillende komponente vertoon, soos RAM, SVE-gebruik, stelseltyd, ens. Die groot voordeel is dat daar baie "velle" van hierdie toepassing is. Amptelike webwerf: http://conky.sourceforge.net/ Installasie: sudo apt-get install conky

5. Installeer beperkende lettertipes

As dit nodig is om dit te installeer, moet ons die volgende opdragte in 'n terminale skryf:

sudo apt-get installeer ttf-mscorefonts-installer

Ons aanvaar die lisensievoorwaardes deur met TAB en ENTER te bestuur.

Dit is belangrik om dit vanaf 'n terminale en nie deur een van die bestuurders te doen nie, aangesien ons nie die gebruiksvoorwaardes daarin kan aanvaar nie.

6. Installeer programme om te speel

Benewens die groot biblioteek met speletjies wat die bewaarplekke het, het ons ook http://www.playdeb.net/welcome/, 'n ander bladsy wat spesialiseer in die versameling van speletjies vir Linux-stelsels in .deb-pakkette. As ons ook van ons Windows-speletjies wil geniet, nie moedeloos nie, omdat ons 'n paar alternatiewe het:

1. wyn (http://www.winehq.org/) bied ons die verenigingslaag om nie net speletjies nie, maar ook alle soorte saamgestelde sagteware vir Windows-stelsels uit te voer

2. PlayOnLinux (http://www.playonlinux.com/en/) 'n ander bron wat ons 'n biblioteek bied wat sagteware wat vir Windows ontwerp is, kan installeer en gebruik

3. lutris (http://lutris.net/) 'n speletjieplatform wat ontwikkel is vir GNU / Linux, 'n uitstekende bron ondanks die ontwikkelingstadium.

4. Wyntoertjies (http://wiki.winehq.org/winetricks) werk as 'n script wat help om biblioteke af te laai wat nodig is om speletjies op Linux uit te voer, soos .NET Frameworks, DirectX, ens.

Vir al hierdie programme kan ons hul onderskeie amptelike bladsye raadpleeg, hetsy in die Linux Mint Programs-bestuurder of die terminale. Ons beveel ook veral aan om dit te lees mini-tutor wat verduidelik hoe om elkeen daarvan te installeer en op te stel.

7. Installeer klank-inproppe

Sommige van hulle, soos Gstreamer of Timidity, sal ons help om ons katalogus van ondersteunde formate uit te brei; albei kan gevind word in die Programbestuurder of kan geïnstalleer word met die opdrag sudo apt-get install. Ons noem ook die pulseaudio-equalizer sagteware, wat ons 'n Pulse Audio konfigurasie kan gee en die klank kwaliteit kan verbeter; om dit te installeer, sal ons drie opdragte gebruik:

sudo add-apt-repository ppa: nilarimogard / webupd8
sudo apt-get update
sudo apt-get installeer pulseaudio-gelykmaker

8. Installeer Gparted

Dit is moontlik dat hierdie komponent by sommige installasies net so nuttig ontbreek as vir die bestuur van die partisies van ons skywe. Dit is net so maklik om dit in ons verspreiding te hê as om te tik sudo apt-get install gparted of van die programbestuurder.

9. Installeer ander programme

Die res is om die sagteware vir elke behoefte te kry. Daar is baie maniere om dit te doen:

1. In die Program bestuurder, wat ons vanaf Menu> Administrasie betree, het ons 'n baie ruim aantal programme vir elke funksie wat by ons optree. Die bestuurder is volgens kategorieë gerangskik, wat die soeke na wat ons wil vergemaklik. Sodra die program wat ons benodig, opgespoor is, hoef u slegs die installasie-knoppie te druk en die administrateurwagwoord in te tik; Ons kan selfs 'n installasiery skep wat dieselfde bestuurder agtereenvolgens sal uitvoer.

2. Met die Pakketbestuurder as ons presies weet watter pakkette ons wil installeer. Dit word nie aanbeveel om programme van vooraf te installeer as ons nie al die pakkette ken wat ons benodig nie.

3. Deur middel van 'n terminale (Menu> Toebehore) en tik gewoonlik sudo apt-get install + programnaam. Soms moet ons die bewaarplek voorheen byvoeg met die opdragte sudo apt-get ppa: + naam van die bewaarplek; om 'n program met die konsole te soek, kan ons apt search tik.

4. Op die bladsy http://www.getdeb.net/welcome/ (Playdeb se suster) ons het ook 'n goeie katalogus van sagteware wat in .deb-pakkette saamgestel is

5. Sedert die amptelike projekblad as u enige ander installasiestappe het.

Sommige sagteware-aanbevelings:

  • Mozilla Firefox, Google Chrome, Opera: internetblaaiers
  • Mozilla Thunderbird: e-pos- en kalenderbestuurder
  • Libre Office, Open Office, K-Office: kantore
  • Comix: strokiesprentleser
  • Okular: meervoudige lêerleser (insluitend pdf)
  • Inkscape: redakteur vir vektorgrafieke
  • Blender: 3D-modeler
  • Gimp: skep en redigeer beelde
  • VLC, Mplayer: klank- en videospelers
  • Rythmbox, Audacious, Songbird, Amarok - Oudiospelers
  • Boxee: multimedia sentrum
  • Kaliber: bestuur van e-boeke
  • Picasa - Beeldbestuur
  • Audacity, LMMS: klankbewerkingsplatforms
  • Pidgin, Emesené, Empatie: multiprotokol kletsklante
  • Google Earth: Google se bekende virtuele wêreld
  • Versending, Vuze: P2P-kliënte
  • Bluefish: HTML-redakteur
  • Geany, Eclipse, Emacs, Gambas: ontwikkelingsomgewings vir verskillende tale
  • Gwibber, Tweetdeck: kliënte vir sosiale netwerke
  • K3B, Brasero: skyfopnemers
  • Woedende ISO Mount: om ISO-beelde op ons stelsel te monteer
  • Unetbootin: stel u in staat om bedryfstelsels op 'n pendrive te "monteer"
  • ManDVD, Devede: DVD-outeur en skepping
  • Bleachbit: verwyder onnodige lêers van die stelsel
  • VirtualBox, Wine, Dosemu, Vmware, Bochs, PearPC, ARPS, Win4Linux: emulering van bedryfstelsels en sagteware
  • Daar is duisende speletjies en vir alle smake !!

Om 'n meer uitgebreide lys te sien, kan u die Programme-afdeling van hierdie blog.

Maak kas skoon

Dit is nie nodig nie, maar as ons op een of ander stadium die geheue van die prosesse wil skoonmaak, maak ons ​​'n terminaal oop en skryf die volgende: su - (om wortel te wees) en dan eggo 3> / proc / sys / vm / drop_caches. Hierdie proses is nie vernietigend nie, maar dit word steeds aanbeveel om ander verwysings op die internet te lees, byvoorbeeld: http://linux-mm.org/Drop_Caches

Verken ons nuwe stelsel

Ons het reeds 'n volledige bedryfstelsel gereed vir ons daaglikse gebruik. Soos altyd word aanbeveel om die bestuurders, opsies, konfigurasies en ander instrumente van die stelsel te ondersoek om onsself te vergewis van al die deugde van ons stelsel.

Kortom, ontspan en geniet die voordele van gratis sagteware. Lees dadelik hoe dit voel om vry te wees van virusse, blou skerms en beperkings van alle soorte.


Die inhoud van die artikel voldoen aan ons beginsels van redaksionele etiek. Klik op om 'n fout te rapporteer hier.

57 kommentaar, los joune

Laat u kommentaar

Jou e-posadres sal nie gepubliseer word nie.

*

*

  1. Verantwoordelik vir die data: Miguel Ángel Gatón
  2. Doel van die data: Beheer SPAM, bestuur van kommentaar.
  3. Wettiging: U toestemming
  4. Kommunikasie van die data: Die data sal nie aan derde partye oorgedra word nie, behalwe deur wettige verpligtinge.
  5. Datastoor: databasis aangebied deur Occentus Networks (EU)
  6. Regte: U kan u inligting te alle tye beperk, herstel en verwyder.

  1.   Jose Salvador Toral dijo

    Verskoon my, kan u my help ek het die linux mint 14 xfce maar die probleem is dat dit my geen klank gee nie en voordat ek die linux mint 13 xfce gehad het en met die klankpuls het ek die konfigurasie verander sonder versterker en as dit gegee het my klank net in die een, want met Nie die ander nie, maar hierdie konfigurasie-opsie kom nie meer nie en dit gee my geen klank nie, help asseblief

  2.   Monocot Zea Mays dijo

    Hierdie Linux kos my die helfte, maar tog wil ek voortgaan om Linux te gee ... Ek kon nie die taalpakket installeer nie. (Ek het die ontbrekende n al aangebring, ook van die voorkeure-bestuurder), iemand kan my 'n bietjie gee raad? Dankie

  3.   Kurumu Kurono dijo

    Die artikel is 'n plagiaat en 'n bedrog. Die artikel is oorspronklik geskryf vir munt 12, en dit was die skakel na die oorspronklike gids. Copypaste pla my regtig. Dit moet wees omdat ek ook 'n skrywer is ...

    http://www.luisarmandomedina.com/212/12-cosas-para-hacer-despues-de-instalar-linux-mint-12/

  4.   Milton Hernan More dijo

    Hallo, hoe kan ek die dual-boot skerm aanpas met LinuxMint geïnstalleer? Ek het probeer om 'n totalitorium te volg wat ek hier gevind het, maar dit het my nie gehelp nie.

  5.   witjakkals dijo

    daarvoor, installeer die burg wat 'n wye verskeidenheid opsies bied 🙂

    per terminale
    sudo add-apt-repository ppa: n-muench / burg
    sudo apt-get update
    sudo apt-get install burg burg-common burg-temas burg-temas-common burg-emu burg-pc

  6.   ak-D dijo

    hey ek het 'n probleem

    Die sleutelbord is nie behoorlik ingestel nie, en die funksies van sommige letters ontbreek, soos «q» «a» «z» «# 1» «Esc» «Tab» «Cap Locks» ens.

  7.   witjakkals dijo

    Probeer 'n ander taal Spaans in my geval, dieselfde het met my gebeur, maar ek het 'n ander probeer en dit loop uit

  8.   tke dijo

    Ek bly by ubuntu linux mint green copy XD

  9.   Paolo vrede dijo

    Dankie ek help muxo .... Aangesien ek net gemotiveerd geraak het om Windwos 8 uit te vee en Linux mint14 te gebruik =)

  10.   Gilbert Pizarro. dijo

    Dankie, dit het my baie gehelp, aangesien ek nuut is met gratis sagteware; hoewel dit my aan my MS-DOS-dae herinner het. (hulle sal my ouderdom bereken hehe heh) die sagtewaregemeenskap het my laat voel dat ek deel is (en ons is) van 'n groot gesin.

  11.   gustavo dijo

    Hallo, ek het 'n probleem, ek kan nie die bladsy oopmaak nie http://www.youtube.com Dit spring vir my soos wanneer daar geen internet in die Firefox-blaaier is nie. Ek het die Linux mint 14, dit word opgedateer en die invoegtoepassings geïnstalleer. dankie

  12.   jojo dijo

    Dit het waarskynlik gebeur, want toe u vir die opsie gekies het, het u geen vrye ruimte (partisie) gelaat om dit te soek en outomaties daarin te installeer nie; die
    dit is beter om die opsie vir die handverdeling te kies ...

  13.   jojo dijo

    Dit hang af of u dit gebruik (as draagbaar), of u dit reeds geïnstalleer het; daardie probleem i
    aangebied word, totdat ek dit installeer (met 'n hand partisie), en onmiddellik die
    updates, in daardie proses het ek die taalpakket (Spaans) afgelaai,
    voorheen gekies; gaan eerstens u opdaterings na, in baie gevalle
    in die geval word die aanvanklike instellings aangevul en / of geaktiveer …… ..

  14.   JeremiY Pomp dijo

    Ek wil graag weet of ek die xfce- of gnome-omgewing kan aflaai, aangesien hierdie weergawe saam met kde kom, of moet ek die weergawe wat met xfce kom, aflaai? Ek sê waarom ek nie van KDE hou nie

  15.   Kom ons gebruik Linux dijo

    Die n reggestel. Watter fout het jy gemaak?

  16.   engel dijo

    Ek het hulp nodig, ek kan nie die taalpakket installeer nie

  17.   Danilo dijo

    Ek het dit pas geïnstalleer, maar dit speel geen tipe klank nie, nie vanaf die stelsel of op die internet nie. kan iemand my help?

  18.   Kom ons gebruik Linux dijo

    Probeer die lêer ~ / .config / ubuntuone / syncdaemon.conf redigeer

    Soek die reël: files_sync_enabled = Onwaar

    Vervang met: files_sync_enabled = Waar

    Stoor die veranderinge en heropen die beheerpaneel van UbuntuOne. As dit nie net in die geval werk nie, begin weer.

    Cheers! Paul.

  19.   nikorobien120 dijo

    jammer in die terminale in root of root Ek het nie goed geweet nie.
    dankie

  20.   Rodrigo gomez dijo

    Hallo mense, ek wil graag hê iemand moet my help met my probleem ..
    Dit blyk dat ek tydens die installering die opsie gekies het om dit saam met Windows 7 te installeer, vermoedelik dat ek in staat sou wees om te kies watter een ek wil gebruik as ek my netbook aanskakel (EXO mate X352). Nou, by die opstart, laat die grub my net 2 doen memtest en 2 maniere om munt te begin (algemeen en herstel). Hoe kan ek vensters handmatig byvoeg om dit te kies? Ek het opgemerk dat geen lêers van so 'n stelsel verwyder is na Mint-installasie nie.

  21.   nikorobien120 dijo

    sudo update-grub2 in die terminale en daar herstel dit 'n grub waar die vensters moet wees en dit is dit. linux munt 14

  22.   Montevideo1 dijo

    Hallo, ek weet nie hoe die menu uit die statusbalk is nie en daar is 'n slegter tekening, ek kan die ikoon nie weer plaas met die MENU-skrif nie. ook as ek 'n venster verminder, bly dit nie in die statusbalk nie, maar verloor ek dit. baie dankie as iemand weet hoe om dit te herstel

  23.   Jairo mejia dijo

    In die soekenjin wat in die menu verskyn, plaas u Orí ... ek weet dat dit nie veel is nie, maar u moet dit alles saamstel en dit nagaan, dit gee u die opsie om Software Origins daar te hê, die opsie wat sê dat aanvullende bestuurders of Bykomende bestuurders.

    Daar is die een wat by verstek sit en dié wat deur maatskappye soos nVidia en AMD geskep word, jy sit die eerste een wat sê getoets of getoets en jy sê Pas veranderinge toe (ek dink xD) of Pas veranderinge toe en jy wag totdat dit aflaai, ek moet net weer begin en U moet kyk of die naam van u kaart al in Instellings verskyn, indien nie ... Daar is die probleem, ek weet nie, vra iemand met baie ervaring (Noob)

  24.   Jakkalsmaker dijo

    Hoe kan ek die terminale verwyder om net 2 te hou?

  25.   Jairo mejia dijo

    Compa het my perfek bedien en ek het my Linux Mint 14 verlaat en dit is baie vloeibaar en 'n uitstekende luukse. Tot dusver hou ek meer daarvan as Ubuntu 12.04. Maar as u dit doen, sal ek dit erken, verseker ek u

  26.   Daniel dijo

    Baie dankie aan almal wat ons nader aan Linux bring

  27.   Ainus solheim dijo

    Daar is 'n tikfout in die opdrag om die taalpakket te installeer. Daar is 'n ontbrekende nommer in

    laguage-pack-gnome-es, dit sou taal-pack-gnome-es wees

  28.   Natu dijo

    Groot jou bydrae !! dit het my baie gedien! (EN)

  29.   Paul dijo

    Hallo,

    Ek sukkel om opdaterings af te laai.

    Die boodskap is soos volg

    E: Sommige indekslêers kon nie afgelaai word nie. Dit is geïgnoreer, of ou plekke is eerder gebruik

    Maar dit installeer eintlik geen opdaterings nie.

  30.   Danniel navas dijo

    as dit bestaan ​​om addisionele bestuurders te installeer, gaan hulle na sagtewarebronne en in die laaste oortjie verskyn dit

  31.   Skopas dijo

    In Munt 14 is daar geen voorkeure in Voorkeure wat 'Addisionele bestuurders' sê nie. Daarbenewens moet u, soos in Ubuntu 12.10, versigtig wees met die AMD Radeon HD van die 2xxx-4xxx-reeks, vir die Xorg-uitgawe: http://infografia-libre.blogspot.com.es/2012/12/como-instalar-el-driver-privativo-amd.html

  32.   JP dijo

    Alles goed met die aanbevole programme. Die enigste probleem wat ek het, is dat UbuntuOne om een ​​of ander rede nie kan oopmaak nie. Ek het al duisend maniere probeer en dit sal net nie oopmaak nie. As ek dit vanaf terminale bestuur, word dit oopgemaak, maar dit wys my "IPC Error" (afbeelding aangeheg).
    Enige idee hoe om dit reg te stel? Ek het al probeer installeer vanaf bewaarplekke en ook vanaf ppa, maar niks. Ek is op die punt om in duie te stort hahaha ... 🙁 enige voorstelle?

  33.   Marcelo Andres Gonzalez Diaz dijo

    Ek is met Mate nie met kaneel nie, maar kyk na die menu onder "Administrator", die ikoon is soos 'n klank- of klankkaart!

  34.   Marcelo Andres Gonzalez Diaz dijo

    U het die probleem met u bewaarplekke, 'n fout in hulle, maar nie op die bediener waar die lêers is nie, ek het dit gedoen en dit het gewerk! Onthou dat as u 'n program begin installeer, maar om een ​​of ander rede nie klaar is nie, het u 'n fout in die bewaarplekke!

  35.   anatonia dijo

    Ek het 'n fout as ek die lettertipes per terminale wil installeer, as dit my vra of ek dit wil doen of nie, staan ​​daar Aborted!
    Enige voorstelle om dit op te los, baie dankie, ek sal dit baie waardeer
    (Linux Mint Hyper Fan) hehe

  36.   Marcelo Andres Gonzalez Diaz dijo

    Dit gebeur as jy kies om dit nie te doen nie! Kyk of dit goed gekies is waar dit ja sê!

  37.   Marcelo Andres Gonzalez Diaz dijo

    maak seker dat u die hele opdrag goed gekopieer het! Dit het met my gebeur en dit het vir my gewerk!

  38.   nillo dijo

    Ek kan nie "Bykomende drywers" in Kaneel vind nie, weet iemand waar hulle is?

  39.   Wilde blom dijo

    Selfs die "n" wat in die opdrag om die taalpakket uit te voer, bygevoeg het, kon ek nie doen nie. Ek het dit onmoontlik om te kry http://security.ubuntu.com/ubuntu/pool/main/t/thunderbird/thunderbird-locale-es-es_17.0+build2-0ubuntu0.12.10.1_all.deb 404 nie gevind nie [IP: 91.189.92.200 80]
    E: Kon sommige lêers nie kry nie, miskien moet ek 'apt-get update' uitvoer of weer probeer met –fix-missing?
    A

  40.   rhonie dijo

    Hallo, ek is nuut hiermee, ek gebruik linux mint 15, ek het die volgende probleem, ek probeer om deur die terminale op te dateer of aflaai, maar dit gee my die volgende fout:
    Lees pakketlys ... Fout!
    W: GPG-fout: http://archive.canonical.com skaars vrystelling: Die volgende ondernemings was ongeldig: BADSIG 40976EAF437D05B5 Ubuntu Archive Automatic Signing Key
    W: GPG-fout: http://archive.ubuntu.com skaars vrystelling: Die volgende ondernemings was ongeldig: BADSIG 40976EAF437D05B5 Ubuntu Archive Automatic Signing Key
    E: 'n afdeling teëgekom sonder pakketkop:
    E: Probleem met MergeList /var/lib/apt/lists/archive.ubuntu.com_ubuntu_dists_raring_restricted_i18n_Translation-en
    E: Kon nie pakketlyste of statuslêers ontleed of oopmaak nie.
    Ek sal u hulp waardeer
    XD

  41.   kaartg22 dijo

    Dankie ... baie goeie bydrae.

    1.    kom ons gebruik linux dijo

      Jy is welkom! Drukkie!
      Paul.

  42.   Perez dijo

    Ek kan niks aflaai nie

  43.   kus van swart dijo

    Alles goed, maar my grootste probleem is dat ek op my hardeskyf geïnstalleer het
    linux mint 14 en ek kon nie die internet koppel nie. Kan u my help, ek sal u bedank, anders sou ek van voor af moet begin om iets anders te soek. dankie.

  44.   Charles Menchero dijo

    Aangesien ek Linux mint 14 nadia kon installeer, kon ek nie toegang tot die internet kry nie, ek het gesoek
    verskillende plekke van oriëntasie en ek het nie geluk gehad nie. My probleem is gebore (dink ek)
    toe ek die pakket begin aflaai, omdat een van die vensters verskyn
    Ek het gemerk dat dit op die internet is, maar dat dit nie saak maak nie, om voort te gaan, ek het dit gedoen en uiteindelik
    Ek kon nie die internet betree nie, en ek het ook nie hulp van enigiemand gehad nie, en as daar iets verskyn, is dit meer as wat ek is. ASSEBLIEF SKRYF ek dit van 'n ander rekenaar wat ek vra om te help om aan my nuwe stelsel te begin werk
    OPERATIONAL LINUX MINT 14 NADIA. DANKIE

    1.    x11tete11x dijo

      man dit is 'n artikel van 2 jaar gelede xD, soos enigiets wat u altyd die forum tot u beskikking het http://foro.desdelinux.net/

    2.    Handleiding van die Bron dijo

      Linux Mint 14 werk nie meer nie, die ondersteuning is in Mei beëindig. U moet die 17 verlaag.

  45.   Charles Menchero dijo

    Laat 'n opmerking oor die probleem wat ek het. Alles goed behalwe dat ek nie internet het nie, ek weet nie wat gebeur nie
    Maar die probleem kom van u of my onervarenheid, wat ek ook al van harte wil hê dat u my sal help, want ten spyte van hierdie probleem hou ek van Linux Mint 14 Nadia. Ek dink ons ​​gaan regkom as ek op die internet is, tot dusver het ek klank, foto's, video's en ek kan daarin skryf, ek het net die INTERNET nodig. Dankie Charles 08/14/14

  46.   menchero-sjaals dijo

    Wel, hulle het my gestuur om Linux Mint 17 af te laai of af te laai. Baie goed, hoe laai ek dit af? As ek 14 op my skyf het en as ek dit aflaai, sal ek ondersteuning hê en ek sal internet hê, maar ek het hulp nodig, nie kommentaar nie.
    verstaan ​​dat ek 'n geruime tyd daaraan gesukkel het om 'n bedryfstelsel na wense te kry
    En ek dink dat ek met 'n bietjie samewerking van u kan kry wat ek wil hê. dankie, wag vir antwoord Charles 08/14/14

    1.    CHARLES MENCHERO dijo

      Ek weet nie of die antwoord van mnr. "Bronne" korrek is nie, maar ek dink dit is nie tot my volle tevredenheid nie
      die feit dat hy vir my gesê het dat lintmunt nutteloos is en dat hy my nie probeer help het nie, want ver van hierdie en in 'n verrassende koue toon, het hy nie opgehou om iets te verduidelik nie, net dat hy na linux 17 gegaan het.
      persoon sou probleme gehad het en nie geweet het hoe om waarde te gee aan 'n 'kliëntvriend' wat om hulp gevra het nie.
      WAT DOEN EK? MNR LEFEVRE, EK GAAN TERUG NA WAAR EK WAS OF SAL EK OP U HELP. DANKIE
      EK MOET DIE INTERNET INKOM, IS AL WAT EK VRA.

  47.   Xavier dijo

    Weet iemand hoe ek die Mint-bestuurder vir die Dell 1133-drukker kan installeer?

  48.   JUANMA MERIDA dijo

    Ek sien die video's vertraag, my skootrekenaar is 'n bietjie oud, wat kan ek doen ???? dankie groete

    1.    kom ons gebruik linux dijo

      Ek verstaan ​​nie. Wat gebeur presies as u 'n video probeer speel?
      Het u probeer om VLC of Mplayer te gebruik?
      Cheers! Paul.

    2.    gabux22 dijo

      Is dit min hulpbronne ??? Gee ons 'n opvoering van u span ... 🙂

  49.   Xavier dijo

    Weet iemand hoe ek die Mint-bestuurder vir die Dell 1133-drukker kan installeer?
    Deurlopend geen reaksie van 'n liefdadigheidsiel wat u kan help nie

  50.   Xavier dijo

    Ek wil my Dell 1133 laser multifunksiedrukker op my Linux Mint installeer ...
    help, help ... asseblief

    1.    kom ons gebruik linux dijo

      Hallo Javier!

      Ons beveel aan dat u hierdie vraag stel in ons vraag- en antwoorddiens Vra FromLinux sodat die hele gemeenskap u met u probleem kan help.

      'N Drukkie, Pablo.