Съвети за Canaima GNU / Linux 5.0

Поздрави, скъпи кибер-читатели.

В тази нова възможност ще коментирам някои изключителни технически съвети което ще позволи на тези, които в момента извършват тестове на Canaima GNU / Linux 5.0, The Венецуелски дистрибутор, базиран на DEBIAN 8 (конюшня / Джеси).

Canaima GNU / LinuxПърво, и като се има предвид, че се основава на DEBIAN 8 (Steady / Jessie) Можете да го оптимизирате, като следвате стъпките във всяко Ръководство за слединсталиране на споменатия Distro, като тези, налични тук FromLinux.Net:

Освен това би било полезно да знаете следното:

  • Хранилища:

Те вече не идват по подразбиране във файла sources.list в пътя / и т.н. / apt / . Ако не, те са на път /etc/apt/sources.list.d/ в отделен файл, наречен «official-package-repositories.list ». Аз лично изтривам съдържанието на този нов файл на персонализирано хранилище от Canaima GNU / Linux 5.0 и вмъкнете в моя стандартизиран файл sources.list следното съдържание:


###################################################
# REPOSITORIOS OFICIALES DE CANAIMA GNU/LINUX 5.0
deb http://repositorio.canaima.softwarelibre.gob.ve chimanta usuarios
deb http://universo.canaima.softwarelibre.gob.ve jessie main contrib non-free
deb http://lmde.canaima.softwarelibre.gob.ve betsy main import upstream
deb http://seguridad.canaima.softwarelibre.gob.ve jessie/updates main contrib non-free
deb http://universo.canaima.softwarelibre.gob.ve jessie-updates main contrib non-free
# ###################################################

Потребителят / техникът трябва да се опита да смеси или не тези оригинални хранилища с оригиналите на Linux Mint DEBIAN Edition - Betsy (LMDE Betsy), DEBIAN 8 (Джеси) или друга съвместима. Ако случаят беше такъв, оставям ги по-долу за вмъкване (микс):


#######################################################
# REPOSITORIOS OFICIALES DE LINUX DEBIAN 8 (JESSIE)
deb http://ftp.us.debian.org/debian/ jessie main contrib non-free
deb http://security.debian.org/ jessie/updates main contrib non-free
deb http://ftp.us.debian.org/debian/ jessie-updates main contrib non-free
# deb http://ftp.us.debian.org/debian/ jessie-proposed-updates main contrib non-free
# deb http://ftp.us.debian.org/debian/ jessie-backports main contrib non-free
# deb http://www.deb-multimedia.org jessie main non-free
# aptitude install deb-multimedia-keyring
# ####################################################

######################################################
# REPOSITORIOS OFICIALES DE LMDE BETSY
deb http://packages.linuxmint.com/ betsy main upstream import backport
# romeo deb http://extra.linuxmint.com betsy main
# aptitude install linuxmint-keyring
# ####################################################

Всички други съвместими базирани на DEBIAN 8 (Джеси) може да бъде този на Kali Linux 2.0 Distro:


#####################################################
# REPOSITORIOS OFICIALES DE KALI LINUX 2.0
deb http://http.kali.org/kali sana main non-free contrib
deb http://security.kali.org/kali-security sana/updates main contrib non-free
# aptitude install kali-archive-keyring
# ###################################################

И накрая, бихме могли да добавим някои важни и полезни приложения като:


####################################################
# REPOSITORIOS OFICIALES PARA VIRTUALBOX
deb http://download.virtualbox.org/virtualbox/debian jessie contrib
# wget -q https://www.virtualbox.org/download/oracle_vbox.asc -O- | sudo apt-key add -
# ##################################################

#####################################################
# REPOSITORIOS OFICIALES PARA FIREFOX EN DEBIAN 8
# deb http://mozilla.debian.net/ jessie-backports iceweasel-release
deb http://mozilla.debian.net/ jessie-backports firefox-release
# aptitude install pkg-mozilla-archive-keyring
#
#####################################################
 
####################################################
# REPOSITORIOS PPA DE CONKY MANAGER BASADO EN UBUNTU TRUSTY
deb http://ppa.launchpad.net/teejee2008/ppa/ubuntu utopic main
# apt-key adv --keyserver keyserver.ubuntu.com --recv-keys B5B116B72D0F61F0
# ##################################################

####################################################
# REPOSITORIOS OFICIALES DE MEGA
deb http://mega.nz/linux/MEGAsync/Debian_8.0/ ./
# aptitude install megasync megatools
# ##################################################
 
####################################################
# REPOSITORIOS OFICIALES DE DROPBOX
deb http://linux.dropbox.com/debian jessie main
# wget -O - http://linux.dropbox.com/fedora/rpm-public-key.asc | apt-key add -
# apt-key adv --keyserver pgp.mit.edu --recv-keys FC918B335044912E
# ##################################################
  • Персонализиран колет:

Ако докато инсталирате пакети, вашият Distro CANAIMA GNU / LINUX 5.0 (Chimanta) страда проблемът става, става нестабилен или деинсталираната среда на работния плот или набор от основни пакети можете да опитате решете проблема, като преинсталирате пакетите следвайки съгласно работна среда употребяван


ENTORNO DE ESCRITORIO CANAIMA GNU/LINUX 5.0 CINNAMON:
aptitude install canaima-ayuda canaima-base canaima-bienvenido canaima-cinnamon canaima-cinnamon-pp canaima-controladores canaima-desktop-base canaima-espanol canaima-icon-theme canaima-info canaima-lanzadores canaima-llaves canaima-mdm-themes canaima-navegador canaima-multimedia canaima-oficina

ENTORNO DE ESCRITORIO CANAIMA GNU/LINUX 5.0 MATE:

aptitude install canaima-ayuda canaima-base canaima-bienvenido canaima-mate canaima-mate-pp canaima-controladores canaima-desktop-base canaima-espanol canaima-icon-theme canaima-info canaima-lanzadores canaima-llaves canaima-mdm-themes canaima-navegador canaima-multimedia canaima-oficina

META-PAQUETE DE APLICACIONES DE USUARIO PARA CANAIMA GNU/LINUX PODER PUBLICO:

aptitude install canaima-multimedia-pp canaima-oficina-pp

ENTORNO DE ESCRITORIO CANAIMA GNU/LINUX 5.0 EDUCATIVO - CINNAMON:

aptitude install canaima-control-parental canaima-cinnamon-edu canaima-cinnamon-restringido

ENTORNO DE ESCRITORIO CANAIMA GNU/LINUX 5.0 EDUCATIVO - MATE:

aptitude install canaima-control-parental canaima-mate-edu canaima-mate-restringido

Не забравяйте, че CANAIMA GNU / LINUX е Област Венецуела създаден под импулса на a отворен социално-технологично-продуктивен проект, и съвместно и съвместно от мнозина Венецуелски герои и институции, централизирани в усилията на Управителен орган за наука и технологии (Министерство на университетското образование, наука и технологии - Национален център за информационни технологии) които събират идеите, концепциите, тестовете и други елементи на технологичен, общностен и стратегически ред, които дават живот на този дистрибутор особено адресирани до различните обществени, обществени и образователни институции в страната.

За неразбраните CANAIMA GNU / LINUX Това е Distro, който се развива от известно време и в момента в неговата версия 5.0 (в Бета 3) той е изминал дълъг път, както можете да видите на следващото изображение:

Canaima GNU / LINUX версия И използването на CANAIMA GNU / LINUX във Венецуела е много често в Венецуелски държавни училища и гимназиикакто и в Боливарски центрове за информатика и телематика (Cbit)и Информационни центрове. Освен това лаптопите в Образователен проект Canaima и Компютри, произведени от Венецуелска публична компания за технологични индустрии (VIT) те работят под това Операционна система GNU / Linux въз основа на ДЕБИАН 6 и 7и скоро в ДЕБИАН 8.

Можете да научите повече за този венецуелски окръг CANAIMA GNU / LINUX на официалния си уебсайт Свободен софтуер Canaima, научете повече за неговите варианти в неговия раздел ароматии изтеглете ISO, налични във вашия раздел descargas.

Ако искате да научите малко повече за това как Canaima GNU / Linux 5.0 е в момента, каня ви да гледате този видеоклип в YouTube:


Съдържанието на статията се придържа към нашите принципи на редакторска етика. За да съобщите за грешка, щракнете върху тук.

32 коментара, оставете своя

Оставете вашия коментар

Вашият имейл адрес няма да бъде публикуван.

*

*

  1. Отговорен за данните: Мигел Анхел Гатон
  2. Предназначение на данните: Контрол на СПАМ, управление на коментари.
  3. Легитимация: Вашето съгласие
  4. Съобщаване на данните: Данните няма да бъдат съобщени на трети страни, освен по законово задължение.
  5. Съхранение на данни: База данни, хоствана от Occentus Networks (ЕС)
  6. Права: По всяко време можете да ограничите, възстановите и изтриете информацията си.

  1.   Алехандро ТорМар каза той

    Всичко е идеално, докато не влезете във връзка с правителството на Венецуела ....

  2.   Инж. Хосе Алберт каза той

    Тъй като това е сайт за професионално обучение за безплатни операционни системи, моят най-искрен, професионален и етичен отговор на вашия коментар е мъдрото мълчание. Дори и защото бях отдалечено за или против това, което мислите, че бих могъл да отговоря на личен въпрос чрез професионален канал. Бог да те благослови!

  3.   Мигел каза той

    Много добра статия, поради моята интернет връзка не мога да видя видеото, кой работен плот използвате по подразбиране?

  4.   Инж. Хосе Алберт каза той

    Kali Linux с Gnome!

  5.   Melvin каза той

    Благодаря ви Хосе Алберт и по отношение на коментара на Алехандро ТорМар, срамно е, че мислите така, от правителството на Венецуела, защото горд от това, че го казвам, казвам, че правителството прави много добри неща, които не са били виждани дистанционно преди, и благодаря икономическата война и цялата гнилост в клеветническите кампании тровят и разединяват хората, но залагам на Венецуела, залагам на моята страна, на свободен софтуер и особено на canaima.

  6.   mantisfistjabn каза той

    Да се!!!! Те добавиха хранилища с пакети от LMDE Betsy (дистрибуция, която в момента използвам). Един въпрос, имате ли канела на разположение?
    И да се мисли, че ако не бъде преместен в момента, той ще работи в CANTV de Los Cortijos на Linux / Unix сървъри

  7.   Инж. Хосе Алберт каза той

    5.0 ще се предлага с Mate и Cinnamon.

    По мое лично мнение бих искал да видя този Distro с LibreOffice 5.1, Firefox 45, Kernel 4.4 и без лични пакети, свързани с родните зависимости.

    Почивката е

  8.   Инж. Хосе Алберт каза той

    Надявам се, че 6.0 се основава на DEBIAN Testing, за да можете да използвате всички модерни плюс KDE в последната му версия!

  9.   Хосе Алберто Гонсалес каза той

    LibreOffice 5.1 не се показва правилно на нетбуци или компютри с екран 1024 × 600, докато LibreOffice го прави.

  10.   Рубен Флорес каза той

    Здравей Хосе Алберт. Един въпрос: Възможно ли е да се актуализира директно от версия 4.1 "Kukenan" до тази версия или може да се извърши само чиста инсталация? Благодаря ти

  11.   Инж. Хосе Алберт каза той

    Никога не бих препоръчал това, но е възможно чрез промяна на хранилищата и актуализиране на операционната система да оцелее и чрез изпълнение на препоръчаните по-горе редове и други необходими, вие ще постигнете целта!

  12.   Инж. Хосе Алберт каза той

    По отношение на LibreOffice 5.1 не съм забелязал, че на моя лаптоп и компютър той се адаптира нормално!

  13.   Инукадзе каза той

    Добри хора, благодаря за статията, имам само един въпрос, готова ли е "стабилната" версия на Canaima 5?

    Е, направих ръководство за Debian Stable (Jessie), откакто го имам, където никога не използвам хранилища на трети страни (в дългосрочен план винаги ми създава проблеми и те се оказват в конфликти между версиите на libc, xorg, и други пакети. важен софтуер), моят метод е да изтегля и компилирам всичко допълнително, което не е в хранилището ръчно и при компилиране взема това, което открие инсталирано в дистрибуцията на необходимите му пакети от официалното хранилище, да, ако управлява за да компилирате страхотно ще бъде изключително стабилно 😀

    PS -> Използвам дистрибуции на GNU / Linux от 1998 г., а от 2002 г. ги използвам за възпроизвеждане на XD

  14.   Инж. Хосе Алберт каза той

    Скъпи, време без да говорим!

    Както винаги сте прави, ако човек знае как да компилира, по-добре е да компилира. Въпреки че мнозина не знаят и затова е по-добре да се използват официални хранилища на съвместими дистрибуции. И обърнете голямо внимание на съобщенията за разрешаване на конфликти на терминална зависимост.

    И не, версия 5.0 все още не е пусната като стабилна.

    Дайте ни вашия достъп (линк) до вашия гид и би било добре, ако пишете в този престижен блог. Би ли ти харесало?

  15.   Джон каза той

    добър ден, имам нужда от насоки ... тъй като не съм експерт по въпроса ,,,, имам canaima, който беше даден на жена ми миналата година .. случва се, докато разглеждате настройката, да видите спецификациите .. и аз не знам защо активира защитеното зареждане и сега, когато canaima изобщо не стартира ... помогнете ми, моля

  16.   Исус Алехандро каза той

    Добро утро, току-що изтеглих версията с канела, изгорих DVD-а, но когато започнах, той поиска потребителска парола, което беше много странно, тъй като исках да инсталирам и оттам не успях да премина, изгорих друг DVD, мислейки, че е грешка, но се случва същото. Изтеглената версия е Cinnamon ISO Image за архитектура 686-pae.
    Благодаря предварително

  17.   Самуел Гомес каза той

    Лека нощ Исусе Алехандро ключът е Canaima

  18.   Исус Алехандро каза той

    Добро утро, да, благодаря, това е. По случайност в моята държава имах посещение от инж. Карлос Ескобар „OBI WAN“, което се появява в кредитите и той успя да ме посъветва по въпроса. Дори инсталирахме вашия пакет Canaima Forense под тази версия на Canaima и той работи много добре!
    Благодарен за помощта.

  19.   Исус Алехандро каза той

    Сеньор Хуан: за да възстановите вашия "мъртъв" canaima, ако е 5, трябва да преинсталирате или да мигате биоса. има форуми, където обясняват как. Не знам дали можете да поставяте връзки тук, но гугъл го получавате.

  20.   ангел каза той

    Инсталирах системата, но когато включа моя canaima, не получавам менюто grub

  21.   Хуан Карлос Сото Перес каза той

    Добър ден, статията е много пълна, успях да я инсталирам на лаптопа си без големи неудобства, благодаря ви много, но опитвайки се да инсталирам тази нова версия в малък улей, попаднах на детайл, който не съм бил може да се придвижва: тъй като при тези компютри е Екранът е малък в сравнение с други лаптопи, при стартиране на инсталационната програма, където е избран езикът, диалоговият прозорец не изглежда пълен и не е възможно достъп до долната част от него, за да дам опцията "напред", а не успях да преместя споменатото поле, така че е невъзможно да продължа процеса на инсталиране. Благодаря ви много за всеки съвет в това отношение.

    1.    Джонатан Руиз каза той

      Здравейте Хуан Карлос Сото Перес. Просто трябва да поставите показалеца на мишката върху раздела на диалоговия прозорец, щракнете двукратно и без да пускате бутона на мишката, натиснете едновременно клавиша Alt и преместете мишката там, където искате да преместите диалоговия прозорец, и той ще се движи, докато не ви покаже бутони в долния десен ъгъл

  22.   анонимен каза той

    Здравейте, току-що взех Canaima 5.0, вече го бях използвал и беше в добро състояние, сега отидох да го включа и бутонът за захранване е в синьо, но ми затвори, когато се опитах да го включа, аз не знам какво да правя, екранът му е черен. Моля, помогнете ми с клавиатурна команда

  23.   роке каза той

    Добро утро, мисля, че е отлично, как да възстановя или инсталирам елементарното образователно съдържание в тази версия

  24.   Хосе Браво каза той

    Добър ден приятелю, удоволствие да ви поздравя, опитах се да инсталирам системата Canaima 5.0 в Canaimita, но когато приключи инсталирането, в менюто на лодката не остава товар. Благодаря предварително. Вече търсих в YouTube и по цялата мрежа, без да мога да намеря решение, което да работи за мен.

  25.   анонимен каза той

    Търся линк от официалната страница за изтегляне и там пише грешка, нямате ли друго място?

  26.   АЛБЕРТО БЛАДИМИР НАВАС ХЕРНАНДЕЗ каза той

    ДОБРО СЛЕДОБЕД, КАТО ИНСТАЛИРАМ AUTOCAD 2017 И LULOWIND, MAPREX В GNU LINUX CANAIMA, АКО УЧАСТВАМ ДИСКЪТ, ИМА ЛИ ПРИЛОЖЕНИЕ, КОЕТО МОЖЕ ДА ИЗПОЛЗВА СРЕДА С НИСКА ПРОЗОРЦИЯ БЛАГОДАРЯ

  27.   Алваро каза той

    Лека нощ, искам да инсталирам Canaima 5, заедно с Windows 10. Можете ли да ми дадете стъпките за инсталационния процес. Опитах няколко версии и винаги нищо не ме кара да започвам с windows. също използвайте виртуална кутия и нищо.

  28.   ЕЛМАЛАМЕН каза той

    ДОБРО СЛЕДОБЕДНИ ПРИЯТЕЛИ ИНСТАЛИРАХА CANAIMA 5.0, В момента ИМАХ ПРОБЛЕМИ ЗА АКТУАЛИЗАЦИЯ.
    ++ Стартиране на mintUpdate
    ++ Стартиране на опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Системата е актуална
    ++ Опресняването приключи
    ++ MintUpdate е в режим тава и извършва автоматично опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Стартиране на опресняване
    - Грешка в checkAPT.py, не можа да опресни списъка с актуализации
    ++ MintUpdate е в режим тава и извършва автоматично опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Стартиране на опресняване
    - Грешка в checkAPT.py, не можа да опресни списъка с актуализации
    ++ MintUpdate е в режим тава и извършва автоматично опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Стартиране на опресняване
    - Грешка в checkAPT.py, не можа да опресни списъка с актуализации
    ++ MintUpdate е в режим тава и извършва автоматично опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Стартиране на опресняване
    - Грешка в checkAPT.py, не можа да опресни списъка с актуализации
    ++ MintUpdate е в режим тава и извършва автоматично опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Стартиране на опресняване
    - Грешка в checkAPT.py, не можа да опресни списъка с актуализации
    ++ MintUpdate е в режим тава и извършва автоматично опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Стартиране на опресняване
    - Грешка в checkAPT.py, не можа да опресни списъка с актуализации
    ++ MintUpdate е в режим тава и извършва автоматично опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Стартиране на опресняване
    - Грешка в checkAPT.py, не можа да опресни списъка с актуализации
    ++ MintUpdate е в режим тава и извършва автоматично опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Стартиране на опресняване
    - Грешка в checkAPT.py, не можа да опресни списъка с актуализации
    ++ MintUpdate е в режим тава и извършва автоматично опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Стартиране на опресняване
    - Грешка в checkAPT.py, не можа да опресни списъка с актуализации
    ++ MintUpdate е в режим тава и извършва автоматично опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Стартиране на опресняване
    - Грешка в checkAPT.py, не можа да опресни списъка с актуализации
    ++ MintUpdate е в режим тава и извършва автоматично опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Стартиране на опресняване
    - Грешка в checkAPT.py, не можа да опресни списъка с актуализации
    ++ MintUpdate е в режим тава и извършва автоматично опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Стартиране на опресняване
    - Грешка в checkAPT.py, не можа да опресни списъка с актуализации
    ++ MintUpdate е в режим тава и извършва автоматично опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Стартиране на опресняване
    - Грешка в checkAPT.py, не можа да опресни списъка с актуализации
    ++ MintUpdate е в режим тава и извършва автоматично опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Стартиране на опресняване
    - Грешка в checkAPT.py, не можа да опресни списъка с актуализации
    ++ MintUpdate е в режим тава и извършва автоматично опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Стартиране на опресняване
    - Грешка в checkAPT.py, не можа да опресни списъка с актуализации
    ++ MintUpdate е в режим тава и извършва автоматично опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Стартиране на опресняване
    - Грешка в checkAPT.py, не можа да опресни списъка с актуализации
    ++ MintUpdate е в режим тава и извършва автоматично опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Стартиране на опресняване
    - Грешка в checkAPT.py, не можа да опресни списъка с актуализации
    ++ MintUpdate е в режим тава и извършва автоматично опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Стартиране на опресняване
    - Грешка в checkAPT.py, не можа да опресни списъка с актуализации
    ++ MintUpdate е в режим тава и извършва автоматично опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Стартиране на опресняване
    - Грешка в checkAPT.py, не можа да опресни списъка с актуализации
    ++ MintUpdate е в режим тава и извършва автоматично опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Стартиране на опресняване
    - Грешка в checkAPT.py, не можа да опресни списъка с актуализации
    ++ MintUpdate е в режим тава и извършва автоматично опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Стартиране на опресняване
    - Грешка в checkAPT.py, не можа да опресни списъка с актуализации
    ++ MintUpdate е в режим тава и извършва автоматично опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Стартиране на опресняване
    - Грешка в checkAPT.py, не можа да опресни списъка с актуализации
    ++ MintUpdate е в режим тава и извършва автоматично опресняване
    ++ Таймерът за автоматично опресняване ще спи за 15 минути, 0 часа и 0 дни
    ++ Стартиране на опресняване
    - Грешка в checkAPT.py, не можа да опресни списъка с актуализации.
    _ КАК ДА РЕШИМ ТОВА._

  29.   Инж. Хосе Алберт каза той

    Доколкото разбирам, мисля, че хранилищата Canaima 5.X в момента не са в експлоатация!

    Добавете се към тази група Telegram и попитайте за това или нещо друго:

    https://t.me/CanaimaGNULinux

  30.   Али адраз каза той

    Добър вечер, имам canaima EF10MI2 и се опитвам да инсталирам canaima 5.0, но в частта на дисковия дял ми казва, че efi дялът не е стартиращ, моля проверете етикетите на дяловете, отивам на Gparted проверявам дял, проверявам, че етикетът казва стартиращ, но все пак ми дава грешка и не продължава с инсталацията, какво мога да направя? Благодаря предварително.

    1.    Инсталиране след Linux каза той

      Попитайте в тази телеграма група, за да видите: https://web.telegram.org/#/im?p=@CanaimaGNULinux