提示:始終使用LMDE中的Update-Manager更新

如果您是 LMDE 而且你不使用 官方資料庫 對於此發行版,建議始終使用 更新管理器 (更新管理器) 而不是 突觸 o 易於.

我,例如,儘管使用 LMDE 我使用的是官方庫 Debian測試 當然,有些軟件包可能會發生衝突,例如 弗爾奇。 兩者之間的區別 更新管理器sy 突觸,就是第一個將永遠不會向您顯示與已安裝的其他軟件包有衝突的那些軟件包的任何更新。

這就是為什麼我的建議是始終使用 更新管理器 如果您不希望崩潰或意外問題,請更新系統😀


本文內容遵循我們的原則 編輯倫理。 要報告錯誤,請單擊 這裡.

5條評論,留下您的評論

發表您的評論

您的電子郵件地址將不會被發表。 必填字段標有 *

*

*

  1. 負責數據:MiguelÁngelGatón
  2. 數據用途:控制垃圾郵件,註釋管理。
  3. 合法性:您的同意
  4. 數據通訊:除非有法律義務,否則不會將數據傳達給第三方。
  5. 數據存儲:Occentus Networks(EU)託管的數據庫
  6. 權利:您可以隨時限制,恢復和刪除您的信息。

  1.   馬爾科 他說:

    關於LMDE的問題,我如何與您聯繫? 我在博客上找不到任何電子郵件。

    1.    KZKG ^ Gaara 他說:

      elav(帖子的作者)已經給您發送了一封電子郵件,祝您好運🙂
      問候。

      PS:最好寫一個聯繫表格哈哈。

    2.    elav <°Linux 他說:

      我已經寫了郵件^^

  2.   卡洛斯 他說:

    感謝您的建議,我想我曾經有一個相關的問題。

  3.   阿德里安·納瓦羅(Adrian Navarro) 他說:

    謝謝。
    我在您的頁面上向您表示祝賀,儘管對LMDE來說還不是一個新手,但從我們這些尚未精通Linux發行版這個美麗世界的人的角度來看,我可以看到採取和利用這些問題的傑出貢獻。
    出於資源(具有4 Mb的PC P256)和道德規範(我不想破解W..ows)的原因,我選擇使用Debian 6.0,從那以後GNU / Linux吸引了我。
    既然我找到了LMDE,我認為沒有更多可尋...
    再次感謝你。