Ĉar Linukso nun uzas WordPress 3.3.1

Bone 😀

Ni ĝisdatigos baldaŭ al WordPress v3.3.1, do ili eble rimarkos iun alian ŝanĝon en la retejo aŭ ĝia enhavo. Ni faros ĉion eblan por ke ĝi estu kiel eble plej traŭmata, kaj ni ne planas renkonti problemon, eraron aŭ ion similan.

Ĉiuokaze ... ni jam kontrolis ĉu la aldonaĵoj kiujn ni uzas kaj nia temo kongruas, laŭ iliaj aŭtoroj, ĉiuj kongruas kun la versio 3.3.1, do supre ... ni ĝisdatigos ^ _ ^

Iu ajn eraro aŭ problemo, kiun ili prezentas, raportas ĝin ... nu al nia retpoŝto (de linux[@]mia opera[.]com) aŭ per komento ĉi tie.

salutoj


La enhavo de la artikolo aliĝas al niaj principoj de redakcia etiko. Por raporti eraron alklaku Ĉi tie.

32 komentoj, lasu la viajn

Lasu vian komenton

Via retpoŝta adreso ne estos eldonita.

*

*

  1. Respondeculo pri la datumoj: Miguel Ángel Gatón
  2. Celo de la datumoj: Kontrola SPAM, administrado de komentoj.
  3. Legitimado: Via konsento
  4. Komunikado de la datumoj: La datumoj ne estos komunikitaj al triaj krom per laŭleĝa devo.
  5. Stokado de datumoj: Datumbazo gastigita de Occentus Networks (EU)
  6. Rajtoj: Iam ajn vi povas limigi, retrovi kaj forigi viajn informojn.

  1.   KZKG ^ Gaara diris

    Nu ... ŝajne nenio fuŝiĝis hehe

    1.    ren diris

      Do ili jam ĝisdatigis wow xD

      1.    KZKG ^ Gaara diris

        Jes nun, kelkaj sekundoj, hehe.
        Nun mi vidas, kio ĉesis funkcii 🙂

      2.    KZKG ^ Gaara diris

        Ah ... nuntempe la WP-ShortLinks ne funkcias ... Mi devos kontroli sur la aldonaĵa paĝo (JetPack) kio okazas, se vi rimarkas ion strangan / malsaman, vi diras tiel 😀

        1.    ren diris

          Bone kaj bonŝancon 😀

        2.    elav <° Linukso diris

          Supozeble ĝi estas aktivigita ..

  2.   gabriel diris

    Mi ankoraŭ ne ĝisdatigis kaj planis fari ĝin nur ĉi-semajnfine. Mi esperas, ke nenio malbona okazos al mi.

    1.    KZKG ^ Gaara diris

      Ĉi tie nuntempe sen grava damaĝo ... Mi vere sufiĉe pripensis ĝin por ĝisdatigi (elav estas tiu, kiu plej diris al mi fari la ĝisdatigon unufoje haha). Nu, la kromprogramoj kongruaj, tio estas la plej grava detalo ... Mi vidis, kio okazis en la retejo de iuj amikoj (Artescritorio.com) pro la problemo de kromprogramoj ne kongruaj kun v3.3, ni vere ne povus havi ĉi tiuj grandegaj cimoj ĉi tie sekureco 🙂

      Mi rekomendas, ke vi kontrolu antaŭe, aldonaĵon post aldonaĵo, ĉu ĝi kongruas kun ĉi tiu plej nova versio, kaj tiam ĝisdatigu se vi konsideras, ke ne estos problemoj, tion ni faris 🙂

      Salutojn amiko

      1.    kuraĝo diris

        Tiu lasta afero, kiun vi diras, estas tre malpura

  3.   auroszx diris

    Bone 🙂 La vero ne multe diferencas (se ne ekzistas) ...

    PS: Finfine ili aldonos la WP Touch Mobile? 😀

    1.    KZKG ^ Gaara diris

      Ĝuste kiam vi legas ĉi tion ... ĝi jam estos instalita 😀
      Aliru la retejon de via inteligenta telefono, diru al ni kiel ĝi funkcias ... honeste, ni ne provis ĉi tion, ĉar ni ne havas manieron aliri la retejon de niaj poŝtelefonoj, do ni dependos de vi, kiu povas aliri, por elpurigi erarojn 😀

    2.    elav <° Linukso diris

      Fakte ekzistas diferencoj, sed pli ĝuste por la WordPress-parto (Kerno, Kodo ... ktp). En la ŝablono vi ne vidos iujn ŝanĝojn, krom se vi ensalutas kiel uzanto de nia retejo kaj panelo aperos supre de la G + 😀

  4.   Manlibro de la Fonto diris

    Mia Opera retpoŝto? : A OR

    1.    KZKG ^ Gaara diris

      haha jes, ni havas niajn kialojn uzi ĝin 🙂

  5.   Luit O diris

    Bonege per inteligenta telefono !! Mi afiŝas en unu! Dankon pro ĉiam serĉi la plej ĝisdatigitajn!

    1.    KZKG ^ Gaara diris

      Uff ... tio estas bona 🙂
      Estas, ke ni blinde laboras kun ĉi tio, nek elav nek mi povas testi, ĉu ĝi funkcias bone aŭ ne <° Linukso ĉe poŝtelefonoj, ĉar de niaj inteligentaj telefonoj ni ne povas aliri la retejon, tial estas tiel grave, ke vi (tiuj kiu povas) doni manon 😀

  6.   Pavloco diris

    Tre bone ĉio. Tamen mi ne povis aliri la paĝon de mia Nokia C3 kun Opera Mini 6.5.
    Mi nur volis sciigi vin.

    1.    KZKG ^ Gaara diris

      Saluton 🙂
      Kia eraro montriĝas al vi? ... Kio specife okazas, al kiu vi ne povis aliri?

      Saluton kaj dankon pro la helpo.

      1.    Pavloco diris

        Ĝi diras:
        403 malpermesita
        Vi ne havas permeson aliri en ĉi tiu servilo.
        Apache / 2.2.9 (Debian) PHP / 5.2.6-1 + lenny13 ...

        Mi pensas antaŭe, se mi povus aliri la paĝon de mia poŝtelefono.

        1.    KZKG ^ Gaara diris

          Provu aliri SEN la www ... tio estas: http://desdelinux.net
          Se vi metas: http://www.desdelinux.net Tiu eraro aperos, ĝi estas io, kion ni ankoraŭ preparas kaj ni volas antaŭenigi ion ajn, tial nul permesoj kaj la 403-eraro 😉

  7.   kuraĝo diris

    Jes, ĉi tiu ĝisdatigo estis publikigita delonge kaj la vero estas, ke la supra panelo estis pli bona ol antaŭe ...

  8.   auroszx diris

    Testokomento de mia Optimus One, Boat Browser Mini. Ne devas esti malfacile agordi Android-UA-ojn, ĉar ili ĉiuj uzas la saman bazon aldonante kromajn funkciojn, malmultaj uzas alian ŝarĝan motoron (Firefox, Opera kaj kelkaj pli).

  9.   Tina Toledo diris

    Mi ŝatas ĝin! La vero estas, ke mi trovas ĝin multe pli funkcia ol la antaŭa versio, certe la formala aspekto de la retejo estas la sama, sed en la redakta reĝimo la afero multe pliboniĝis.

    Dankon mil pro la ĝisdatigo

    1.    KZKG ^ Gaara diris

      Jes, la vero estas, ke nun estas pli komforte labori de WP-Admin hehe 😀
      Ĉio estas por la bono de niaj legantoj kaj verkistoj hahaha.

      Salutojn Tina.

      1.    kuraĝo diris

        Aŭ de via amiko, ke ni jam scias, ke la ♥♥♥♥

        HAHAHA

        Mi vere ne scias, kiel vi pli ŝatas ĉi tiun version, se la supra panelo estas aĉaĵo

        1.    KZKG ^ Gaara diris

          Mi imagas, ke la supra stango temas pri adapto, nenio pli. Vi alkutimiĝos hahahaha.

        2.    Tina Toledo diris

          Saluton ankaŭ al vi, Gaara, kvankam la malbona penso pri kuraĝo pensu malbone ...

          LOL ...! Sed la nova drinkejo aspektas mojosa! Kial vi ne ŝatas ĝin kuraĝo?

          1.    kuraĝo diris

            Ĉar en la alia ĉio estis pli alirebla. Mi ne scias, ĉu temas pri manko de kutimo, aĝo aŭ mi scias, kio.

            Kaj jes, li ŝatas vin, ĝi ne estas malbona penso. Vidante ĉi tion, vi scias:

            https://blog.desdelinux.net/linux-se-sube-a-la-nube-de-microsoft/#comment-7011

            Al mia rekta kolo tio estis

          2.    Tina Toledo diris

            Mi ne komprenas…

            Kion tio rilatas al ĉi tio? Cetere mi ankaŭ pensas tion Gaara Li estas bela kaj tio ne signifas, ke ŝi amas lin ... vi estas malbona penso kuraĝo!

            1.    KZKG ^ Gaara diris

              Nek batali Tina, vi eĉ ne batalas kun li hahahaha.
              Mi ne estas infano malsama al "iu" ^ _ ^


          3.    kuraĝo diris

            Sed li de vi jes hahahahaha.

            En tiu komento li ĵetis sin ĉirkaŭ mian kolon kaj mi faris nenion

          4.    kuraĝo diris

            Mi ne estas infano, vi ridas

bool (vera)